Tip

R3CINTSHARES_NT_IND

Gateway Installation with 4.6D would fail in the title phase. 
The upgrade would fail because of the bug in GWsetup.exe. SAP 
recommends downloading r3setup_10.car. 

This file does not exist, just download R3SETUP_13.CAR, uncar it. 
I have just one file r3setup.exe and delete
the old file & rename this file as GWSETUP.exe

Re-run the setup...it should work.
  

    Requires Free Membership to View

This was first published in February 2002

There are Comments. Add yours.

 
TIP: Want to include a code block in your comment? Use <pre> or <code> tags around the desired text. Ex: <code>insert code</code>

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy
Sort by: OldestNewest

Forgot Password?

No problem! Submit your e-mail address below. We'll send you an email containing your password.

Your password has been sent to:

Disclaimer: Our Tips Exchange is a forum for you to share technical advice and expertise with your peers and to learn from other enterprise IT professionals. TechTarget provides the infrastructure to facilitate this sharing of information. However, we cannot guarantee the accuracy or validity of the material submitted. You agree that your use of the Ask The Expert services and your reliance on any questions, answers, information or other materials received through this Web site is at your own risk.